Поддержать

Требуется рабочая среда (DE), которая не использует Python

  • Mihis 16.07.2020
    Так как продакшн-приложение ломает Python.

    На рабочей машине нет возможности переустановки дистрибутива.
    Дистрибутив: Debian 10.4
  • VadimAndyVadimAndy 18.07.2020
    xfce4, lxle, lxqt, mate, awesome,openbox + вливайся в ряды разрабов OpenSource =))